Log inUsernamePassword
Log me on automatically each visit    
Register
Register
Log in to check your private messages
Log in to check your private messages
SMS Forum Index » SMS User Support

Post new topic   Reply to topic
phpmyadmin 3.2.2.1-noarch-1sms download error
View previous topic :: View next topic  
Author Message
Busta
-{ D.O.N.A.T.O.R. }-


Joined: 13 Aug 2007
Posts: 81

PostPosted: Sat Oct 31, 2009 6:03 pm    Post subject: phpmyadmin 3.2.2.1-noarch-1sms download error Reply with quote

When running slapt-get to update pkgs, I get this error. Is this package still available?

Get http://sms.it-ccs.com/isos/SMS-Current/ phpmyadmin 3.2.2.1-noarch-1sms [2.2MB]...Failed to download: HTTP response code said error

thanks
Back to top
View user's profile Send private message
gerasimos_h
Site Admin


Joined: 09 Aug 2007
Posts: 1753
Location: Greece

PostPosted: Sat Oct 31, 2009 6:06 pm    Post subject: Reply with quote

I upload phpmyadmin-3.2.3 15 minutes ago.
update sources and you will get the latest version.

gerasimos_h

_________________
Superb! Mini Server Project Manager
http://sms.it-ccs.com
Back to top
View user's profile Send private message Visit poster's website
Busta
-{ D.O.N.A.T.O.R. }-


Joined: 13 Aug 2007
Posts: 81

PostPosted: Sat Oct 31, 2009 6:09 pm    Post subject: Reply with quote

thanks -- downloading now
Back to top
View user's profile Send private message
Display posts from previous:   
Post new topic   Reply to topic    SMS Forum Index » SMS User Support All times are GMT + 2 Hours
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You can attach files in this forum
You can download files in this forum

SMS - Superb! Mini Server Project © 2016
Powered by phpBB © 2001, 2002 phpBB Group
iCGstation v1.0 Template By Ray © 2003, 2004 iOptional